Вернуться   Honda Civic Club > Клуб > Санкт-Петербург > Эксплуатация

Важная информация

Эксплуатация Особенности эксплуатации, ремонт, сервисы в г.Санкт-Петербурге

Ответ
 
Опции темы Опции просмотра
Старый 21.04.2008, 23:35   #1
Mystereo
Новичок
 
В клубе: 3626 дней
Сообщений: 3
По умолчанию Нажимаешь на газ а машина еле едет!

Всем привет Никто не подскажет что может быть:Включаешь сцепление, нажимаешь на педаль газа а машина еле едет но при этом обороты аж за 4000тысячи переваливают,включаешь 2-ую передачу и то же самое.Проезжаешь метров 500 и все нормально,едет как надо.Однажды была у меня такая тема но только именно в сырую погоду,покопался-оказалось что пробивают высоковольтные провода,поменял и все путем.Прошло немного времени и снова
Mystereo вне форума   Ответить с цитированием
Старый 22.04.2008, 01:00   #2
3Ton
Старожил
 
В клубе: 4217 дней
Сообщений: 1,129
По умолчанию Нажимаешь на газ а машина еле едет!

Чета я не улавливаю причинно следственной связи с проводами
Похоже, что ты отЖёг сцепление. Наверное гоняцо любишь

3Ton вне форума   Ответить с цитированием
Старый 22.04.2008, 01:51   #3
zhunya
Участник
 
В клубе: 3615 дней
Сообщений: 246
По умолчанию Нажимаешь на газ а машина еле едет!

Отчего ж сразу "отЖёг"? Ведь, пишет, что, через 500 м становится "всё нормально". Думаешь, пробуксовывает только на "старте"?
zhunya вне форума   Ответить с цитированием
Старый 22.04.2008, 08:23   #4
Trindeц
Участник
 
В клубе: 3749 дней
Сообщений: 334
Адрес: Питер
По умолчанию Нажимаешь на газ а машина еле едет!

Цитата:
Сообщение от Zhunya
Отчего ж сразу "отЖёг"? Ведь, пишет, что, через 500 м становится "всё нормально". Думаешь, пробуксовывает только на "старте"?
если коренной маслицо гонит, то сначала буксует, а потом маслицо сгорает. нет ли подтёков масла?
Trindeц вне форума   Ответить с цитированием
Старый 22.04.2008, 09:58   #5
atomic
Участник
 
В клубе: 3858 дней
Сообщений: 63
По умолчанию Нажимаешь на газ а машина еле едет!

у меня похожим образом 2 дня назад машинка сломалась... После работы завел, прогрел, поехал. Доехал до дома. Стал парковаться, включаю заднюю, а она стоит я еще газку- обороты повышаются, а она все равно стоит я еще газу - она заглохла. После этого завести не смог. Стартером крутит, звуков посторонних нет. У меня D13B моновпрыск + автомат. свечи поменял. Бензонасос работает. Я хз в чем дело. вот сегодня будут в сервисе диагностику делать
atomic вне форума   Ответить с цитированием
Старый 22.04.2008, 11:03   #6
Jossi
Старожил
Аватар для Jossi
 
В клубе: 4100 дней
Сообщений: 1,731
Адрес: Питер
Авто: 4Dexe 1.8i-VTEC АКПП
По умолчанию Нажимаешь на газ а машина еле едет!

Цитата:
Сообщение от Mystereo
Всем привет Никто не подскажет что может быть:Включаешь сцепление, нажимаешь на педаль газа а машина еле едет но при этом обороты аж за 4000тысячи переваливают,включаешь 2-ую передачу и то же самое.Проезжаешь метров 500 и все нормально,едет как надо.Однажды была у меня такая тема но только именно в сырую погоду,покопался-оказалось что пробивают высоковольтные провода,поменял и все путем.Прошло немного времени и снова
А колёса при таком "старте" не греюццо? Может в тормозах проблемма?
Jossi вне форума   Ответить с цитированием
Старый 22.04.2008, 13:14   #7
3Ton
Старожил
 
В клубе: 4217 дней
Сообщений: 1,129
По умолчанию Нажимаешь на газ а машина еле едет!

Цитата:
Сообщение от Zhunya
Отчего ж сразу "отЖёг"? Ведь, пишет, что, через 500 м становится "всё нормально". Думаешь, пробуксовывает только на "старте"?
Я б начал с проверки сцепления (цилиндры), если не в них, то вскрывать придется однозначно.
3Ton вне форума   Ответить с цитированием
Старый 22.04.2008, 20:59   #8
atomic
Участник
 
В клубе: 3858 дней
Сообщений: 63
По умолчанию Нажимаешь на газ а машина еле едет!

гы! компрессия пропала. Да здрваствует новый двиг :P
atomic вне форума   Ответить с цитированием
Старый 24.04.2008, 14:50   #9
Andron83
Участник
Аватар для Andron83
 
В клубе: 3852 дня
Сообщений: 499
По умолчанию Нажимаешь на газ а машина еле едет!

скорее всего сцепа сдохла, а что значит компрессия пропала - 0 чтоли??
Andron83 вне форума   Ответить с цитированием
Старый 24.04.2008, 22:56   #10
atomic
Участник
 
В клубе: 3858 дней
Сообщений: 63
По умолчанию Нажимаешь на газ а машина еле едет!

компрессия 1-3-2-4
atomic вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После чистки форсунок и дросельного узла автомобиль еле едет и тупит RockuS Ремонт 20 13.08.2009 20:53
МАШИНА РАБОТАЕТ НО НЕ ЕДЕТ ГДЕ ПРИЧИНА??? piter pen Двигатель и трансмиссия 4 05.01.2009 22:47
Машина пока холодная едет нормально а когда нагревается начинает дергаться. fonya20071 Двигатель и трансмиссия 6 19.10.2008 00:04
Машина едет как из под палки:((( ledenets Эксплуатация и обслуживание 76 30.08.2008 13:40
Ахтунг! Машина не едет!! (теоретически) syrop У Логики 67 28.01.2008 18:32

-->
Текущее время: 20:48. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot